суббота, 23 апреля 2016 г.

FlylinkDC++ r4xx R.I.P.

Поддержка ветки r4xx прекращена













Всем активным пользователям рекомендуется авто-обновиться до r5xx 
(меню-помощь-проверить наличие обновлений)
http://www.flylinkdc.ru/2014/06/flylinkdc-2011-2014.html
Пользователи с очень старыми версиями r2xx r3xx можно воспользоваться новой установкой
все ваши настройки сохранятся и база данных sqlite автоматически конвертируется в новый формат.
http://www.fly-server.ru/install/r5xx/release/

Отправить комментарий